Forum Mine-ability

IP Serveur: dedicated09.roxservers.com:25664
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Ne pas faire la mise à jour vers la 1.8 !

Aller en bas 
AuteurMessage
akaba05

avatar

Messages : 107
Date d'inscription : 19/08/2011
Age : 26

MessageSujet: Ne pas faire la mise à jour vers la 1.8 !   Sam 10 Sep - 12:00

Bonjour,

Nous postons cette news pour vous dire de ne pas procéder à la mise à jour vers la 1.8.

Le serveur est actuellement en 1.7.3 et le restera jusqu'a ce que nos plugins soient compatibles pour les serveurs 1.8, ce qui devrait rentrer dans un délai d'une a deux semaines.
Si vous avez deja la version 1.8 vous pouvez télecharger la bonne version à mettre dans le dossier bin de votre .minecraft à [Vous devez être inscrit et connecté pour voir ce lien]

c'est la version basique de la 1.7.3 patchée avec MCpatcher.

Bon jeu sur mine-ability !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mine-ability.fr.nf
 
Ne pas faire la mise à jour vers la 1.8 !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mise a jour site web
» [Billet #1] La mise à jour Dofus 2.9
» nabaztag.free.fr - Mise à jour de la page de liens
» Modifications apportées par la mise à jour 2.1.2 du 29/06/10
» Mise a jour 1.18.2 Officielle.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Mine-ability :: ANNONCES :: Annonces du Serveur-
Sauter vers: